Page Index Toggle Pages: 1 Send TopicPrint
Normal Topic Bekomme nur Besetztzeichen (Read 267 times)
Joachim H.
YaBB Newbies
*
Offline


Phoner is great!

Posts: 5
Joined: 04. Mar 2019
Bekomme nur Besetztzeichen
07. Mar 2019 at 18:04
Print Post  
Nach erfolgreicher Registrierung beim Provider(Telekom) ist die LED auf grün. Ich kann aber keine abgehende Anrufe tätigen. Nach der Wahl kommt sofort das Besetztzeichen. Angerufen werden kann man auch nicht. Irgendeine Idee? Feedback wäre toll. VG,Joachim H.
  
Back to top
 
IP Logged
 
Phoner Admin
YaBB Administrator
*****
Offline



Posts: 9205
Location: Germany
Joined: 12. Oct 2003
Gender: Male
Re: Bekomme nur Besetztzeichen
Reply #1 - 08. Mar 2019 at 10:13
Print Post  
Im Logbuch solltest du den Grund der Rufablehnung sehen.
Steht bei dir im Feld "Angezeigter Name" etwas drin? Falls ja, lass dieses Feld einfach mal leer (und speichern!).
  
Back to top
WWW  
IP Logged
 
Joachim H.
YaBB Newbies
*
Offline


Phoner is great!

Posts: 5
Joined: 04. Mar 2019
Re: Bekomme nur Besetztzeichen
Reply #2 - 08. Mar 2019 at 10:38
Print Post  
Info im Logbuch ist immer 488:Not Acceptable Here. Egal ob Nummer im Angezeigter Name eingetragen oder Feld leer ist. Embarrassed Embarrassed
  
Back to top
 
IP Logged
 
Joachim H.
YaBB Newbies
*
Offline


Phoner is great!

Posts: 5
Joined: 04. Mar 2019
Re: Bekomme nur Besetztzeichen
Reply #3 - 08. Mar 2019 at 10:41
Print Post  
Muss meine Aussage korrigieren. War zu schnell. Wenn Feld Angezeigter Name ausgefüllt ist mit 069..... oder Name kommt 403:Forbidden. Sorry
  
Back to top
 
IP Logged
 
Phoner Admin
YaBB Administrator
*****
Offline



Posts: 9205
Location: Germany
Joined: 12. Oct 2003
Gender: Male
Re: Bekomme nur Besetztzeichen
Reply #4 - 08. Mar 2019 at 10:48
Print Post  
Wenn du das Feld leer lässt, dann geht es?
  
Back to top
WWW  
IP Logged
 
Joachim H.
YaBB Newbies
*
Offline


Phoner is great!

Posts: 5
Joined: 04. Mar 2019
Re: Bekomme nur Besetztzeichen
Reply #5 - 08. Mar 2019 at 11:09
Print Post  
Wenn Ich das Feld leer lasse steht im Logbuch 488:Not Acceptable Here.
  
Back to top
 
IP Logged
 
Phoner Admin
YaBB Administrator
*****
Offline



Posts: 9205
Location: Germany
Joined: 12. Oct 2003
Gender: Male
Re: Bekomme nur Besetztzeichen
Reply #6 - 08. Mar 2019 at 11:30
Print Post  
Dann muss noch etwas anderes falsch sein. Aus der Ferne kann ich nicht sagen, was. Du kannst mir gerne per E-Mail (nicht hier im Forum!) den Inhalt des Debug-Fenster nach einem solchen misslungenem Ruf zusenden.
  
Back to top
WWW  
IP Logged
 
Joachim H.
YaBB Newbies
*
Offline


Phoner is great!

Posts: 5
Joined: 04. Mar 2019
Re: Bekomme nur Besetztzeichen
Reply #7 - 09. Mar 2019 at 22:38
Print Post  
Gerne teile Ich meine Erfahrung. Nachdem Ich nun einen Blog in der Telekom Community aufgemacht habe kam Ich zu folgender Lösung. Im neuen SP Pro geht das SIP Passthru bzw. ALG noch nicht kommt erst mit dem nächsten Firmware upgrade. Wenn mann aber nur DSL dem PC/Laptop über den Speedport zuordnet geht es einwandfrei. Danke für die Unterstützung.
  
Back to top
 
IP Logged
 
Page Index Toggle Pages: 1
Send TopicPrint