Page Index Toggle Pages: 1 Send TopicPrint
Normal Topic Brauche eine alte Version vom Phoner (Read 6326 times)
dodo21
YaBB Newbies
*
Offline


Phoner is great!

Posts: 6
Joined: 23. Jul 2009
Brauche eine alte Version vom Phoner
23. Jul 2009 at 12:56
Print Post  
Hallo, ich brauche dringend eine alte Version des Phoners ( 2.0, 2,1 ) weil ich arbeite mit einem KFZ Programm und das unterstützt nicht die 2,3 Version des Phoners würde mich freuen wenn einer mir die alte Version zuschicken könnte oder ggbf. einen Link kopieren könnte zu einer alten Version.

Nun gibt es aber noch das Problem das wenn ich eine alte Version installiere er sich automatisch zu der neusten Version aktualisiert, jemand eine Idee wie ich das hinkriege?

Bitte melden hier oder unter der e-mail addresse= kingdodo21@hotmail.de


Danke
  
Back to top
 
IP Logged
 
JB
God Member
*****
Offline


Phoner-Support

Posts: 1691
Location: bei Bremen & Göttingen
Joined: 27. May 2004
Gender: Male
Re: Brauche eine alte Version vom Phoner
Reply #1 - 23. Jul 2009 at 13:07
Print Post  
Doppelpostings gehören sich nicht.
  
Back to top
 
IP Logged
 
JB
God Member
*****
Offline


Phoner-Support

Posts: 1691
Location: bei Bremen & Göttingen
Joined: 27. May 2004
Gender: Male
Re: Brauche eine alte Version vom Phoner
Reply #2 - 23. Jul 2009 at 13:08
Print Post  
This Topic was moved here from Fehlermeldungen / Error Messages [move by] JB.
  
Back to top
 
IP Logged
 
Page Index Toggle Pages: 1
Send TopicPrint